Aktuelle Zeit: Fr Nov 24, 2017 3:18 pm
Alle Zeiten sind UTC + 8 Stunden

NAS läßt sich nicht aufwecken

NAS läßt sich nicht aufwecken

Beitragvon rolf02 » So Mai 07, 2017 12:42 am

In unregelmäßigen Abständen (manchmal ein paar Stunden, manchmal erst in ein paar Tagen) läßt sich mein NAS AS 5202T nicht aus dem Ruhemodus wecken. Die einzige Lösung bleibt mir dann, einen manuellen Neustart zu machen. Im Netzwerk scheint dann das NAS überhaupt nicht auf. WOL ist aktiviert, EuP ist aktiviert. Im Kontrollzentrum wird es als offline angezeigt, auf den Button "aufwecken" gibt es keine Reaktion.
Gibt es noch irgendwelde Einstellungen, die darauf Einfluss haben könnten?
Rudolf Mlinar
rolf02
 
Beiträge: 1
Registriert: Sa Mai 06, 2017 6:35 pm

Re: NAS läßt sich nicht aufwecken

Beitragvon DennisB88 » Sa Mai 20, 2017 2:58 am

Also EuP und WoL schliessen sich aus. Du kannst nur eines von beidem aktiviert haben...
DennisB88
 
Beiträge: 1
Registriert: Mi Mär 22, 2017 5:34 pm

Re: NAS läßt sich nicht aufwecken

Beitragvon ASU » Do Jun 29, 2017 1:58 pm

Hallo,
auch mein AS6104T lässt sich nicht aufwecken, ich habe Wake on LAN aktiviert.
Wenn es sich ausgeschaltet hat leuchtet die orange LED und das war es.
Ich kann es nur durch drücken des Ein/Aus Buttons wieder aufwecken. Was kann ich tun ?
Und wenn es funktioniert wäre eine weitere Frage wie das NAS dann von außerhalb des eigenen LAN aufgeweckt wird !?
Holger
ASU
 
Beiträge: 1
Registriert: Do Jun 29, 2017 1:50 pm

Zurück zu Installation und Konfiguration

  • Sie dürfen keine neuen Themen in diesem Forum erstellen.
    Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
    Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
    Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
    Sie dürfen keine Dateianhänge in diesem Forum erstellen.
  • Wer ist online?

    Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron